Requirements

You are here:

Minimum requirements for Udesly Adapter APP:

  • Webflow LITE plan at the least

 

  • Udesly Adapter FREE plan at the least

 

Minimum requirements for Udesly Adapter WordPress Plugin:

  • WordPress 4.8 or above
  • PHP 5.6 or above
  • PHP ZipArchive extension enabled on your webserver (it’s often called simply “zip” in the cPanel environment)
  • PHP mbstring extension enabled on your webserver
  • PHP mysqli extension enabled on your webserver

Related documentation: